AUSSTEHEND TS3 disconnect

12. Oktober 2016
51
16
123
Weißenfels
Vorname
Daniel
#1
Guten Abend die Damen :)

Ich habe da seit geraumer Zeit ein kleines Problemchen mit dem Teamspeak und weiß mir da keinen Rat.
Jedes Mal wenn ich auf unseren Ts joine,werde ich nach ca. 3 Minuten disconnected oO
Ich habe an den Einstellungen nix verändert.Es ist einfach von allein aufgetreten.
Komischer Weise habe ich das auf anderen Ts Servern nicht.

Kanns mir nicht erklären.Muss ich vllt doch irgendwo nen Schräubchen drehen?
 

Bobo

Vereinsvorstand | Global-Mod | Rootserver/Technik
Finexes-Leitung
Vereinsmitglied
12. Juli 2013
879
137
208
Fridingen
Vorname
Andreas
#3
Hey, ist das dann nur einmal oder ofters? Und welche Meldung steht dann unten, die gleiche wie beim manuellen unf gewollten Disconnect?
 
Starter
Starter
Dee
12. Oktober 2016
51
16
123
Weißenfels
Vorname
Daniel
#4
Moin Moin..ich bins eben nochmal am testen..diesmal hats keine 3 Minuten gedauert ^^

<05:41:14> Versuche den Hostnamen finexes aufzulösen
<05:41:15> Versuche zum Server auf finexes zu verbinden
<05:41:16> Willkommen! Bitte nehmt kurz an unserer Umfrage zur Dreamhack 2019 teil!
<05:41:16> Bitte klicke auf - Lobby - um unsere Regeln durchzulesen!
Join us on Facebook and Twitter
<05:41:16> Verbunden zu Server: "Finexes e. V."
<05:41:52> Verbindung zum Server verloren
<05:41:53> Versuche den Hostnamen finexes aufzulösen
<05:41:54> Versuche zum Server auf finexes zu verbinden
<05:41:59> Verbindung zum Server fehlgeschlagen
<05:42:00> Versuche den Hostnamen finexes aufzulösen
<05:42:00> Versuche zum Server auf finexes zu verbinden
<05:42:06> Verbindung zum Server fehlgeschlagen

..und so weiter und sofort..bis ich irgendwann wieder connecte um dann kurz darauf wieder von vorn zu beginnen ^^

<05:44:24> Verbindung zum Server fehlgeschlagen
<05:44:25> Versuche den Hostnamen finexes aufzulösen
<05:44:25> Versuche zum Server auf finexes zu verbinden
<05:44:25> Willkommen! Bitte nehmt kurz an unserer Umfrage zur Dreamhack 2019 teil!
<05:44:25> Bitte klicke auf - Lobby - um unsere Regeln durchzulesen!
Join us on Facebook and Twitter
<05:44:25> Verbunden zu Server: "Finexes e. V."
<05:48:01> Sie sind von Channel "Eingangshalle" in "Chillout 1" gegangen
<05:48:01> Die Channel Gruppe "Guest" wurde "[FXS]MíracuIíX|Dee" von "Finexes e. V." zugewiesen.
<05:48:02> Sie sind von Channel "Chillout 1" in "- Wait for Support -" gegangen
<05:48:02> Die Channel Gruppe "Guest" wurde "[FXS]MíracuIíX|Dee" von "Finexes e. V." zugewiesen.
<05:57:59> Verbindung zum Server verloren

<05:59:33> Versuche zum Server auf finexes zu verbinden
<05:59:36> Willkommen! Bitte nehmt kurz an unserer Umfrage zur Dreamhack 2019 teil!
<05:59:36> Bitte klicke auf - Lobby - um unsere Regeln durchzulesen!
Join us on Facebook and Twitter
<05:59:36> Verbunden zu Server: "Finexes e. V."

okay jetzt hab ich ne viertel stunde geschafft und nu muss ich zur Arbeit erstmal.

Wie gesagt kein Plan was da kaputt ist :(
Hab Neuinstallation probiert,aber ohne Erfolg.

Tschüss erstmal ich muss malochen XD
 
Zuletzt bearbeitet:

Fields

Vereinsvorstand | Website & Content
Finexes-Leitung
Vereinsmitglied
9. Juli 2013
1.986
196
238
Fridingen an der Donau
Vorname
Moritz
#5
Nur mal zum testen und ausschließen: Versuche mal die Verbindung über ts.finexes.com herzustellen, falls das wieder abbricht, Versuch mal direkt unsere IP 138.201.134.203
 
Starter
Starter
Dee
12. Oktober 2016
51
16
123
Weißenfels
Vorname
Daniel
#6
Mahlzeit..
Habe eben beide Varianten ausprobiert.
Hat leider nicht zum gewünschten Ergebnis geführt.
Glaub der Ts will mich mobben :(
 

glatzenbasti

ArmA III
Bereichsleitung
18. Februar 2017
232
140
98
33
84427 Sankt Wolfgang
Vorname
Basti
#7
Klingt jetzt weit hergeholt aber evtl. was am router? ports oder sowas? nur ne vermutung! Überleg mmal seit wann es aufgetreten is und was da passiert is, neuer router, leitung blabla bla vielleicht hilfts ja, achja ich bin auch zeuge und es war sau lustig :p
 
Starter
Starter
Dee
12. Oktober 2016
51
16
123
Weißenfels
Vorname
Daniel
#8
Mojen :)

Schön es freu mich doch immer wenn ich was zu deiner Belustigung beitragen kann XD

Am Router hab ich nich rumgeschraubt. Hab mir nur sonen Proxy dings geholt von Avast,qasi sone Aufwertung zum Virenschutzprogramm. Der sagt dann den Schnüfflern das ich aus Timbuktu komme oder Kasachstan oder oder oder..naja ihr wisst was ich meine...hab das Ding aber nich angehabt..und selbst wenns an is gehts auf anderen Ts Servern trotzdem.
Btw hab ich gerade probiert: Also wenn ich auf nen anderen Ts bin und unseren Ts in nem neuen Tab öffne werde ich anscheinend nich rausgeworfen. Hocke jetzt seit 20 mins ohne Probleme drinne.

Also irgendwas haut nich hinne...ich bin verwirrt...nu muss ich ersma uffe Arbeit

Hauter rein XD
 
Hast du dein Passwort vergessen?